9 lines
140 B
Nix
9 lines
140 B
Nix
{ stdenv, cmake, qt6 }:
|
|
|
|
stdenv.mkDerivation {
|
|
name = "cordial";
|
|
src = ./.;
|
|
|
|
buildInputs = [ qt6.full ];
|
|
nativeBuildInputs = [ ];
|
|
}
|